<!DOCTYPE html>
<html>

  <head>
   


<title>Al via le riprese del film “I giorni del potere” del regista Vito Oliva</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Al via le riprese del film “I giorni del potere” del regista Vito Oliva" />
<meta name="description" content="Il film sarà incentrato su varie tematiche sociali e sarà girato interamente a Racalmuto, dove nelle settimane scorse si erano svolti dei casting, così come a Raffadali" />
<meta name="keywords" content="cinema sperimentale, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214140, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html" />

  <link rel="manifest" href="//www.agrigentonotizie.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//agrigentonotizie.it/" />
  <link rel="preconnect" href="//agrigentonotizie.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-agrigentonotizie.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-agrigentonotizie.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-agrigentonotizie.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-agrigentonotizie.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html" />
  <link rel="icon" href="http://3.citynews-agrigentonotizie.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-agrigentonotizie.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.agrigentonotizie.it/rss/channels/zone/raffadali/" />  	<link rel="amphtml" href="https://amp.raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html" />





  


  
          <meta property="og:title" content="Al via le riprese del film &ldquo;I giorni del potere&rdquo; del regista Vito Oliva" />
      
          <meta property="og:description" content="Il film sar&agrave; incentrato su varie tematiche sociali e sar&agrave; girato interamente a Racalmuto, dove nelle settimane scorse si erano svolti dei casting, cos&igrave; come a Raffadali" />
      
          <meta property="og:image" content="http://www.agrigentonotizie.it/~media/horizontal-hi/38773401285078/i-giorni-del-potere-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.agrigentonotizie.it/~media/horizontal-hi/38773401285078/i-giorni-del-potere-2.jpg" />

      
          <meta property="og:url" content="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html" />
      
          <meta property="og:site_name" content="AgrigentoNotizie" />
      
          <meta property="fb:app_id" content="231048720310682" />
      
          <meta property="fb:pages" content="117363480329" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"AgrigentoNotizie","alternateName":"AgrigentoNotizie Tutte le notizie di Agrigento","url":"http:\/\/www.agrigentonotizie.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"AgrigentoNotizie","url":"http:\/\/www.agrigentonotizie.it\/","logo":"http:\/\/www.agrigentonotizie.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329","http:\/\/twitter.com\/ag_notizie"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459251146","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/raffadali.agrigentonotizie.it\/zone\/raffadali\/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html"},"headline":"Al via le riprese del film \u201cI giorni del potere\u201d del regista Vito Oliva","image":{"@type":"ImageObject","url":"http:\/\/www.agrigentonotizie.it\/~media\/horizontal-hi\/38773401285078\/i-giorni-del-potere-2.jpg","height":563,"width":1000},"datePublished":"2019-10-09T11:23:52+02:00","dateModified":"2019-10-09T11:29:58+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"AgrigentoNotizie","logo":{"@type":"ImageObject","url":"http:\/\/www.agrigentonotizie.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il film sar\u00e0 incentrato su varie tematiche sociali e sar\u00e0 girato interamente a Racalmuto, dove nelle settimane scorse si erano svolti dei casting, cos\u00ec..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1618977405&&1+~(1<<3.1E1)*2,0177777||1161424683,~0+0200*2||616756129,604594465&&15,\u004d\u0061\u0074\u0068.\u0045&&.7e1,1378008872&&-~0,\u004D\u0061\u0074\u0068.\u0050\u0049&&~-1,(u=[\u006Co\u0063\u0061tio\u006e,\u006ea\u0076\u0069\u0067at\u006F\u0072,\u0064oc\u0075m\u0065\u006E\u0074])&&\u0065\u0076a\u006C,\u0070\u0061rseIn\u0074,(u=[u[0].\u0068o\u0073tn\u0061\u006D\u0065,[],u[0].\u0070athn\u0061me,u[0].\u0073e\u0061\u0072ch.\u0073ubs\u0074\u0072\u0069\u006eg(1),u[1].\u0075\u0073erAge\u006E\u0074,u[2].\u0063\u006f\u006F\u006b\u0069e])&&\u0069\u0073\u004e\u0061\u004e,\u0075ne\u0073ca\u0070e(/%63%6fd%65%55RI%43%6F%6D%70%6f%6E%65%6e%74/mi.\u0073\u006fu\u0072\u0063\u0065),\u0053\u0074\u0072\u0069n\u0067.\u0066\u0072o\u006dCh\u0061r\u0043od\u0065(040|5),(4>>.5e1).\u0074o\u0053\u0074\u0072\u0069\u006Eg(),(5).\u0074o\u0053\u0074r\u0069n\u0067().\u0073\u0075b\u0073tr\u0069ng(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(I=l[13],D))for((N)in(D[A]))I=I+(l[9](N)?N:l[13])+(D[A][N]?D[A][N].\u0073o\u0075\u0072\u0063\u0065:l[13]);if((C=I.\u006c\u0065n\u0067\u0074h)%2!=0)return(u[1]);for(D=[],A=l[6];C>(N=A);Y=l[010](I[++A]+I[A+++~0],6+l[3]*2)-02020,N&&(D[D.\u006cength]=l[2]&(Y^L)),L=N?(Y>>4)|((l[2]-l[3])&(Y<<4)):Y);return(D)};for((a)in(p=l[010](/f40D3949/m.\u0073\u006Fur\u0063\u0065,(y=l[7])&&1.6E1),y=y(/en/mg.\u0073ourc\u0065+l[012]),i=[u[2],[{FwJT4thu4UkV1zuuVZ9Z:/Qx9yXWRv6wsYMzaU1x/im}],u[3],u[0]])){for((n)in(a=i[a].\u0063\u0068ar\u0041\u0074?(function(){for(s=y(i[a]),c=l[6],a=[];s.\u006C\u0065ng\u0074h>c;a[a.\u006Ceng\u0074\u0068]=l[4]+l[3]*2==(u[1]=s.\u0063\u0068\u0061r\u0043o\u0064eA\u0074(++c+~0))?l[8](s.\u0073\u0075b\u0073tr\u0069ng(++c+~0,1+c++),1+l[3]):u[1]);return(a)})():m(i[a]))){p=l[3>>9]&(p+a[n]),p=((l[0]-l[3])&(p<<4))|(l[3]&(p>>034));}p=l[l[6]]&~p,p=p+(p<l[6]*l[5]?1+l[6*l[6]]:0)}for((a)in(i=m([{EZQUxsey9vZxsXKZtXdZ:/BZewsuQZ8TTYwwFxQUOX/i},{Rx4Z5TWs1XQTlyGXrXuz1YqzQUyv9VkxJz:/cTmUhTrt6ysxLt8Upw8Why/m},[/6UBwhuoVDUEWcUHWYW4uLZ7V8x6T7V8tZuDvKXzVcwwt0Tuy2ZuZ/gi],{QW4VuzitOZZwuypTuxjV9v5TEY0u7Znw:/dTSUYSAuyVpxFxwwXwTZnx1Y8Y0VyV/mi},{WUwy1VxxlT4xZzuwlx8WDyoZbwMV4WeXuykvHzSt7z9XYYRt8YIyutHVWT8z5t:/BxsTuT6wax0tNTHTUumTXuNu5y0xIu/},{UYzs6URZlXiwvZZuKwgtpvHZLwcW:/5uLWkT0XctPXdvftmYOW3WvyAZbTFZ7VDwmYPXHvRtNz1XCVHZ4u9T/},{Qx6yUT9y4yZVvzMZpUcvjXNy7U7UlYjzsvlXlVKViuJX3yWt1Z9w:/Rv0WBTMuPyYWfWaXBXXS1WSwotZWpUqv0wbw3USZmWlx0upTDx1uFW7ylY5t3u/mg}]))){n=i[a],i[a]^=a%(l[5]+1)?((p>>9>>l[4])&l[2])^(p&l[2]):((p>>l[3]>>>2>>l[4])&l[2])^((p>>(l[4]+1))&l[2]),c=(1<<(s=1+p%(l[3]*2)))+~0,p=(c&(p>>(0x20-s)))|(~c&(p<<s)),p=a%(1+l[5])?(((((p>>(l[3]-~0))&l[2])^(l[2]&~n))<<(l[3]-~0))|(p&l[1])|((((p>>23>>l[5])&l[2])^(l[2]&~n))<<030)):(((l[l[6]]-l[1])&p)|(((l[2]&(p>>(1+l[4])))^(~n&l[2]))<<(l[4]+1))|(n^(l[2]&p))),p=l[l[6]]&~p,p=p+(p<l[3]*l[6]?1+l[0]:l[6])}if(i=(a=l[6]*l[6],n=l[015],p-l[8]((y=l[7],/9pifCO/g.\u0073\u006F\u0075\u0072\u0063\u0065),0.33E2)?m(d):i)){for(;a<i.\u006Ce\u006e\u0067th;n+=l[11]+(l[12]+i[++a-1].\u0074\u006F\u0053tri\u006eg(1+l[3])).\u0073\u006C\u0069ce(~0+~0));return(y(y(/de/g.\u0073o\u0075\u0072\u0063e+l[012])(n)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"agrigentonotizie","raw_brand":"AgrigentoNotizie","city":"agrigento","raw_city":"Agrigento","theme_color":"#F2463D","type":"item","channel":",raffadali,zone,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"agrigentonotizie","category":",raffadali,zone,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019100805-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' },
        dmp_u_g:      { 'type':'dmp_user', value:'g' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Raffadali", 
        zone:     "",
        channels: ["Raffadali"],
        tags:     ["cinema sperimentale"],
        person:   "",
        location: "",
        province: "Agrigento\/Raffadali"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }
    
    
    DMP( 'extended.set', true );
    DMP( 'callback.add', function( oDMP, oDMPExt )
    {
      if ( !window.BLACKSTONE || !BLACKSTONE.USER || !BLACKSTONE.USER.sex )
        return;
        
      if ( !window.DMP || !DMP._ || !DMP._[''] || !DMP._[''].user )
        return;
        
      if ( BLACKSTONE.USER.sex == DMP._[''].user.g )
        return;
      
      
      if ( !oDMPExt || !oDMPExt.channels )
        return;
        
      var aChannels = [ ];
      for ( var i = 0; i < oDMPExt.channels.length; ++i )
      {
        if ( oDMPExt.channels[i][1] < 2 )
          continue;
        
        aChannels.push( oDMPExt.channels[i][0]  + ':' + oDMPExt.channels[i][1] );
      }
      
      if ( !aChannels.length )
        return;
      
      
      new Image().src = 'https://ad.citynews.it/dmp-log/?' + encodeURIComponent( [DMP._[''].id, BLACKSTONE.USER.sex || 0, DMP._[''].user.g || 0, aChannels.join(';') ].join(',') );
    } );
    
    
    
    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-agrigentonotizie


theme-red


channel-zone channel-raffadali
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="6459"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="6501"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="http://www.agrigentonotizie.it/" data-amp="amp-logo">
      

  <svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>agrigentonotizie-web</title>
    <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
    <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.agrigentonotizie.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="http://www.agrigentonotizie.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#icon-user"></use></svg></a>
     <a href="http://www.agrigentonotizie.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="http://www.agrigentonotizie.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="http://www.agrigentonotizie.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#icon-user"></use></svg></a> 
            
      <a href="http://www.agrigentonotizie.it/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>agrigentonotizie-web</title>
    <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
    <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="http://www.agrigentonotizie.it/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/eventi/" class="link">Cosa fare a Agrigento</a></li>
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/cronaca/" class="link" title="Cronaca Agrigento">Cronaca</a></li>
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="http://www.agrigentonotizie.it/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/alessandria-della-rocca/">Alessandria della Rocca</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/aragona/">Aragona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/bivona/">Bivona</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/burgio/">Burgio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/calamonaci/">Calamonaci</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/caltabellotta/">Caltabellotta</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/camastra/">Camastra</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/cammarata/">Cammarata</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/campobello-di-licata/">Campobello di Licata</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/canicatti/">Canicatt&igrave;</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/casteltermini/">Casteltermini</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/castrofilippo/">Castrofilippo</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/cattolica-eraclea/">Cattolica Eraclea</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/cianciana/">Cianciana</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/comitini/">Comitini</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/campo-sportivo/">Campo sportivo</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/cannatello/">Cannatello</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/centro-citta/">Centro citt&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/favara/">Favara</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/fontanelle/">Fontanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/giardina-gallotti/">Giardina Gallotti</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/grotte/">Grotte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/joppolo-giancaxio/">Joppolo Giancaxio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/lampedusa-e-linosa/">Lampedusa e Linosa</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/licata/">Licata</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/lucca-sicula/">Lucca Sicula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/maddalusa/">Maddalusa</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/monserrato/">Monserrato</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/montaperto/">Montaperto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/menfi/">Menfi</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/montallegro/">Montallegro</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/montevago/">Montevago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/naro/">Naro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/palma-di-montechiaro/">Palma di Montechiaro</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/porto-empedocle/">Porto Empedocle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/quadrivio-spinasanta/">Quadrivio Spinasanta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/racalmuto/">Racalmuto</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/raffadali/">Raffadali</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/ravanusa/">Ravanusa</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/realmonte/">Realmonte</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/ribera/">Ribera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/sambuca-di-sicilia/">Sambuca di Sicilia</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/san-biagio-platani/">San Biagio Platani</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/san-giovanni-gemini/">San Giovanni Gemini</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/sant-angelo-muxaro/">Sant&#039;Angelo Muxaro</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/santa-elisabetta/">Santa Elisabetta</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/santa-margherita-di-belice/">Santa Margherita di Belice</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/santo-stefano-quisquina/">Santo Stefano Quisquina</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/sciacca/">Sciacca</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/siculiana/">Siculiana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/san-leone/">San Leone</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/san-michele/">San Michele</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/valle-dei-templi/">Valle dei Templi</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/villaggio-la-loggia/">Villaggio La Loggia</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/villaggio-mose/">Villaggio Mos&egrave;</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/villaggio-peruzzo/">Villaggio Peruzzo</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/villaseta/">Villaseta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/villafranca-sicula/">Villafranca Sicula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/zingarello/">Zingarello</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.agrigentonotizie.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.agrigentonotizie.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      






  
<div class="custom-subheader theme-border">
  <div class="line">
    <div class="unit size1of1">

      <h1 class="page-title">
        <a class="link" href="/">
                    	RaffadaliNotizie
                  </a>
      </h1>

      <p class="byline"><em>A cura della Redazione</em></p>

      <div class="subheader-nav-dropdown form-select">
        <select class="form-control input-sm" id="sub-zones-option">
         



        </select>
      </div>

      
          </div>
  </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      



  </ul>
 </nav>

  <script type="text/javascript">/*<![CDATA[*/
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      function( )
      {
        (function( sSubZone )
        {
          if ( !window.$ )
            return;

           if ( sSubZone )
           {
            $('#sub-zones [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $(this).addClass( 'current' );
            });

            $('#sub-zones-option [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $('#sub-zones-option').val( $(this).val() );
            });
           }

           $('#sub-zones-option').change(function()
           {
             if ( !$('#sub-zones-option').val() )
               return;

             location.href = $('#sub-zones-option').val();
           });

        })( null );


      }
    );

  /*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="6486"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/">Raffadali</a></span>

                <span class="entry-label">/
          <a href="http://www.agrigentonotizie.it/notizie/raffadali/" class="link">
            Raffadali          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Al via le riprese del film &ldquo;I giorni del potere&rdquo; del regista Vito Oliva</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il film sarà incentrato su varie tematiche sociali e sarà girato interamente a Racalmuto, dove nelle settimane scorse si erano svolti dei casting, così come a Raffadali</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="pz3ors">
            09 ottobre 2019 11:23          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_fdfb29bdf5b5b2ca5783aa4ccfaa800757238d0c"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Al+via+le+riprese+del+film+%E2%80%9CI+giorni+del+potere%E2%80%9D+del+regista+Vito+Oliva&url=http%3A%2F%2Fraffadali.agrigentonotizie.it%2Fraffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Al%20via%20le%20riprese%20del%20film%20%E2%80%9CI%20giorni%20del%20potere%E2%80%9D%20del%20regista%20Vito%20Oliva%20%40%20http%3A%2F%2Fraffadali.agrigentonotizie.it%2Fzone%2Fraffadali%2Fraffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fraffadali.agrigentonotizie.it%2Fzone%2Fraffadali%2Fraffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html&text=Al+via+le+riprese+del+film+%E2%80%9CI+giorni+del+potere%E2%80%9D+del+regista+Vito+Oliva">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.agrigentonotizie.it/form/contacts/send-to-friends/link/txQYgqTmhH93Xz-VuXqJhvupXIeeKfHJV0KG_-wIpEB7NyvNfi-Pl6IF5_iElk_Hoz-Gz97nWr-vpgHI00RrDZNGGrSz1FVgKGx2vWizmZ9CrtfB0FyNvSiCvcrHiz92H9ejm1oRfqL5hM-VDsTi7COVKXpVM_xmB24E2BT-KYe7p08a9S3dv5jKQQPf7Ci6MpN57CFDYpshwzHsNNqAq5HorUjGmQDKhPxPVvZFU4mJjazIGQU_-A9An16nbKZcZ-uOMUGYERNbpnIrtf">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_fdfb29bdf5b5b2ca5783aa4ccfaa800757238d0c = 0;
      window.fSharrreTotalCount_fdfb29bdf5b5b2ca5783aa4ccfaa800757238d0c = function( iCount )
      {
        window.iSharrreTotalCount_fdfb29bdf5b5b2ca5783aa4ccfaa800757238d0c += iCount;
       
        if ( window.iSharrreTotalCount_fdfb29bdf5b5b2ca5783aa4ccfaa800757238d0c > 0 )
        {
          $('#sharrre-social-counter_fdfb29bdf5b5b2ca5783aa4ccfaa800757238d0c').text( window.iSharrreTotalCount_fdfb29bdf5b5b2ca5783aa4ccfaa800757238d0c );
          $('#sharrre-box-social-counter_fdfb29bdf5b5b2ca5783aa4ccfaa800757238d0c').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_fdfb29bdf5b5b2ca5783aa4ccfaa800757238d0c').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_fdfb29bdf5b5b2ca5783aa4ccfaa800757238d0c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_fdfb29bdf5b5b2ca5783aa4ccfaa800757238d0c( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_fdfb29bdf5b5b2ca5783aa4ccfaa800757238d0c" style="display:none;">
    <span class="number" id="sharrre-social-counter_fdfb29bdf5b5b2ca5783aa4ccfaa800757238d0c"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/raffadali-assemblea-nazionale-anci-cuffaro-presidente-repubblica-mattarella-8-ottobre-2019.html">
            <picture>
              <source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/30480824647186/anci-cuffaro-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/30480824647186/anci-cuffaro-2.jpg" alt="Il sindaco Silvio Cuffaro eletto delegato all&rsquo;assemblea nazionale dell&rsquo;Anci">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/raffadali-assemblea-nazionale-anci-cuffaro-presidente-repubblica-mattarella-8-ottobre-2019.html" class="link">Il sindaco Silvio Cuffaro eletto delegato all&rsquo;assemblea nazionale dell&rsquo;Anci</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html">
            <picture>
              <source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/38773401285078/i-giorni-del-potere-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/38773401285078/i-giorni-del-potere-2.jpg" alt="Al via le riprese del film &ldquo;I giorni del potere&rdquo; del regista Vito Oliva">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html" class="link">Al via le riprese del film &ldquo;I giorni del potere&rdquo; del regista Vito Oliva</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="6543"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="6570"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="6624"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="6597"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-agrigentonotizie.stgy.ovh/~media/original-hi/38773401285078/i-giorni-del-potere-2.jpg"
              class="fancybox" onclick="return false;"
              title="Il cast">
              <picture>
                <source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-hi/38773401285078/i-giorni-del-potere-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/38773401285078/i-giorni-del-potere-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#camera-icon" />
              </svg>Il cast</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p style="text-align: justify;">Primo ciak per il film &quot;I Giorni del Potere&quot; scritto da Salvatore Di Stefano e diretto dai registi Vito Oliva e Alfredo Quintero.</p>

<p style="text-align: justify;">Il film sar&agrave; incentrato su varie tematiche sociali e sar&agrave; girato interamente a Racalmuto, dove nelle settimane scorse si erano svolti dei casting.</p>

<p style="text-align: justify;">La colonna sonora &egrave; a cura del maestro Fabio Martoglio, mentre si conoscono gi&agrave; i nomi di alcuni attori: Salvatore Termini, Tony Ventura, Nicol&ograve; Bruno, Miriam Bonaccorso, Salvatore Tamb&egrave;, Tony Bono, Vito Oliva, Carmelo Agr&ograve;, Julio Lopez, Rocco Bonelli e alcune attrici.</p>

<p style="text-align: justify;">Le foto sono curate da Tony Bono e le riprese da Maurizio Taormina e Carmen Basile. Molti aspiranti attori del posto e di Raffadali fanno parte del cast.</p>

<p style="text-align: justify;">La produzione ringrazia le persone del posto che si sono messe a disposizione per la buona riuscita del prodotto e in particolare Carmelo Agr&ograve;, Paolo Morgante, Luigi Taverna e Giusy Cipolla.</p>

<p style="text-align: justify;">Il film sar&agrave; in concorso al festival di Salerno, Venezia, Cannes e altri e successivamente proposto a Rai e Mediaset grazie alla Texas Film.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=agrigentonotizie"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.agrigentonotizie.it/tag/cinema-sperimentale/" class="btn block-btn default-btn rounded-btn">cinema sperimentale</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_b509dec407d3febd2bfeecdeea9b7d2e1f1de9d2"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Al+via+le+riprese+del+film+%E2%80%9CI+giorni+del+potere%E2%80%9D+del+regista+Vito+Oliva&url=http%3A%2F%2Fraffadali.agrigentonotizie.it%2Fraffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Al%20via%20le%20riprese%20del%20film%20%E2%80%9CI%20giorni%20del%20potere%E2%80%9D%20del%20regista%20Vito%20Oliva%20%40%20http%3A%2F%2Fraffadali.agrigentonotizie.it%2Fzone%2Fraffadali%2Fraffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fraffadali.agrigentonotizie.it%2Fzone%2Fraffadali%2Fraffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html&text=Al+via+le+riprese+del+film+%E2%80%9CI+giorni+del+potere%E2%80%9D+del+regista+Vito+Oliva">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.agrigentonotizie.it/form/contacts/send-to-friends/link/tz_O73CAFEnV5wR5RC-aT3s0g3X4mM4AhFdl4BAwV-92ElgcfUHWm5cqCQDH1VGh9S0l8ZsdNPuWaUDxZdJUJEjhKJUWLAbJfXhFvfr5adMBnk9uGL1zDB0siL2rnGEoI-QKqIlastEexgP1xwk14ciCHWGnBluqefYlIe6fM6U5a5zTSzv5lQhAhH2pUGqnlCaX5BTgrV2IEjRiRSzuaraU-mz9oaihNoocBeHlYFagLRwLhgyeVjzyU-wb9AalymVDUvGwMzkmVr8v26N4qHV_k8">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_b509dec407d3febd2bfeecdeea9b7d2e1f1de9d2 = 0;
       window.fSharrreTotalCount_b509dec407d3febd2bfeecdeea9b7d2e1f1de9d2 = function( iCount )
       {
         window.iSharrreTotalCount_b509dec407d3febd2bfeecdeea9b7d2e1f1de9d2 += iCount;
       
        if ( window.iSharrreTotalCount_b509dec407d3febd2bfeecdeea9b7d2e1f1de9d2 > 0 )
        {
           $('#sharrre-social-counter_b509dec407d3febd2bfeecdeea9b7d2e1f1de9d2').text( window.iSharrreTotalCount_b509dec407d3febd2bfeecdeea9b7d2e1f1de9d2 );
           $('#sharrre-box-social-counter_b509dec407d3febd2bfeecdeea9b7d2e1f1de9d2').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_b509dec407d3febd2bfeecdeea9b7d2e1f1de9d2').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b509dec407d3febd2bfeecdeea9b7d2e1f1de9d2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.agrigentonotizie.it/casa/eliminare-puzza-pesce-a-casa.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/60165221871195/puzza-pesce-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/60165221871195/puzza-pesce-2.jpg" alt="Eliminare in 6 mosse la puzza di pesce da casa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.agrigentonotizie.it/casa/" class="link">
          	Casa          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.agrigentonotizie.it/casa/eliminare-puzza-pesce-a-casa.html" class="link">
          Eliminare in 6 mosse la puzza di pesce da casa        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.agrigentonotizie.it/benessere/cura-persona/bava-lmaca-per-pelle-capelli.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/30477612994775/bava-lumaca-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/30477612994775/bava-lumaca-2.jpg" alt="La bava di lumaca un rimedio antico ed efficace"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.agrigentonotizie.it/benessere/cura-persona/" class="link">
          	Cura della persona          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.agrigentonotizie.it/benessere/cura-persona/bava-lmaca-per-pelle-capelli.html" class="link">
          La bava di lumaca un rimedio antico ed efficace        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.agrigentonotizie.it/social/storia-della-cocacola.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/27030279877415/coca-cola-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/27030279877415/coca-cola-2.jpg" alt="Lo sapevate che... la storia della Coca Cola"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.agrigentonotizie.it/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.agrigentonotizie.it/social/storia-della-cocacola.html" class="link">
          Lo sapevate che... la storia della Coca Cola        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.agrigentonotizie.it/social/ottobre-mese-castagne.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/34212783300692/castagne-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/34212783300692/castagne-2.jpg" alt="Ottobre il mese delle castagne"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.agrigentonotizie.it/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.agrigentonotizie.it/social/ottobre-mese-castagne.html" class="link">
          Ottobre il mese delle castagne        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="6699"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="6729"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="6759"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="6789"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://raffadali.agrigentonotizie.it/zone/raffadali/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/auto-scalinata-via-orfane-centro-storico-incidente.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/55315203696115/whatsapp-image-2019-10-02-at-22-19-28-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/55315203696115/whatsapp-image-2019-10-02-at-22-19-28-2.jpeg" alt="Tradito dai vicoli del centro storico: finisce con l&amp;#039;auto su una scalinata"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.agrigentonotizie.it/cronaca/auto-scalinata-via-orfane-centro-storico-incidente.html">
          Tradito dai vicoli del centro storico: finisce con l&#039;auto su una scalinata        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/strada-provinciale-cattolica-eraclea-montallegro-ciclista-morto-malore.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/21530157326316/ciclista-trovato-morto-cattolica-eraclea-montallegro-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/21530157326316/ciclista-trovato-morto-cattolica-eraclea-montallegro-2.jpg" alt="Ciclista trovato morto lungo la provinciale Cattolica-Montallegro: &amp;egrave; stato colto da un malore improvviso"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.agrigentonotizie.it/cronaca/strada-provinciale-cattolica-eraclea-montallegro-ciclista-morto-malore.html">
          Ciclista trovato morto lungo la provinciale Cattolica-Montallegro: &egrave; stato colto da un malore improvviso        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/racalmuto-grotte-droga-maneggio-sequestrata-mandria-pecora-denuncia-maltrattamento-animali.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/15302038192704/cinofili-carabinieri-3.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/15302038192704/cinofili-carabinieri-3.jpeg" alt="&amp;quot;Lego&amp;quot; scova droga in un maneggio: arrestato 36enne e sequestrata una mandria di pecore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.agrigentonotizie.it/cronaca/racalmuto-grotte-droga-maneggio-sequestrata-mandria-pecora-denuncia-maltrattamento-animali.html">
          &quot;Lego&quot; scova droga in un maneggio: arrestato 36enne e sequestrata una mandria di pecore        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/francesco-passafiume-la-grande-fuga-cianciana-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/47873382426545/schermata-2019-10-05-alle-17-38-27-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/47873382426545/schermata-2019-10-05-alle-17-38-27-2.jpg" alt="Giustizia e verit&amp;agrave;, l&amp;#039;agrigentino Francesco Passafiume: &amp;quot;Via dalla mia terra, pap&amp;agrave; non ti dimentico&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.agrigentonotizie.it/cronaca/francesco-passafiume-la-grande-fuga-cianciana-.html">
          Giustizia e verit&agrave;, l&#039;agrigentino Francesco Passafiume: &quot;Via dalla mia terra, pap&agrave; non ti dimentico&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/canicatti-omicidio-sciascia-cannizzaro-testimone-oculare-fratello.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/16038361058852/carmelo-rubino-uscita-commissariato2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/16038361058852/carmelo-rubino-uscita-commissariato2-2.jpg" alt="&amp;quot;Ho visto Rubino arrivare con la macchina e sparare&amp;quot;, spunta il testimone chiave dell&amp;#039;omicidio Sciascia Cannizzaro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.agrigentonotizie.it/cronaca/canicatti-omicidio-sciascia-cannizzaro-testimone-oculare-fratello.html">
          &quot;Ho visto Rubino arrivare con la macchina e sparare&quot;, spunta il testimone chiave dell&#039;omicidio Sciascia Cannizzaro        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/allerta-meteo-gialla-agrigento-piogge-temporarli-ottobre.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/62966446020980/il-maltempo-mette-in-ginocchio-la-citta-10.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/62966446020980/il-maltempo-mette-in-ginocchio-la-citta-10.jpg" alt="Vento di burrasca e pioggia, arriva il freddo: diramata un&amp;#039;allerta meteo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.agrigentonotizie.it/cronaca/allerta-meteo-gialla-agrigento-piogge-temporarli-ottobre.html">
          Vento di burrasca e pioggia, arriva il freddo: diramata un&#039;allerta meteo        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="6639"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="6669"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63068"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>agrigentonotizie-web</title>
    <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
    <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.agrigentonotizie.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.agrigentonotizie.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="http://www.agrigentonotizie.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.agrigentonotizie.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.agrigentonotizie.it/politica/">Politica</a></li>
          
                  		<li><a class="link" href="http://www.agrigentonotizie.it/economia/">Economia</a><a class="link" href="http://www.agrigentonotizie.it/annunci/lavoro/" title="Offerte Lavoro Agrigento"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="http://www.agrigentonotizie.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.agrigentonotizie.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.agrigentonotizie.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.palermotoday.it/" rel="nofollow">PalermoToday</a></li>
        
                
        <li><a class="link" href="http://www.cataniatoday.it/" rel="nofollow">CataniaToday</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Agrigentonotizieit/117363480329" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/ag_notizie" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/agrigentonotizie/id1202214140?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AgrigentoNotizie Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.agrigentonotizie" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AgrigentoNotizie Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="AgrigentoNotizie" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2019 -  AgrigentoNotizie Supplemento al plurisettimanale telematico PalermoToday reg. al Tribunale di Roma n. 272/2013.
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="38582"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="59867"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>



<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AgrigentoNotizie</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-agrigentonotizie.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329">http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://raffadali.agrigentonotizie.it/raffadali-racalmuto-cinema-sperimentale-film-9-ottobre-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NT19ykIyE81EwlSclvqeIXhKyT-biySUJnD7BvpbezcPSpiyi8TFN5LopLOACemyyUPc2bYYIKt3nftpEIfNaUlYA9Us7ZEhEF0t7jc9zpYbWOKPxANEoVJBow2oY8UwxOdelAtWe1TNttVUQwODrGXpDqyxEvuIIY23jzfX-OX2FYOyk8hjzXkd6412094PbBDvZELBIsC_J2fAz_lCEtYbf1rZRJ_89NRYNkeG4VJl9AD2jKWvJcfsMi9Xlw2dh3xkvoYpC6p0gOmk8X0zcWDDqDbv6PWqVVrjlUoKby1Gxj0eGU1GYxfGxOYr21zNb_6jmB3&__frame~DGxkV9=D9QoJytCHzLoteDF6Ej-L53XDSSd2Z" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.agrigentonotizie.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.agrigentonotizie.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-agrigentonotizie.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "raffadali", "Raffadali" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0176,0163,0x68,9.7e+1,0162,0X65,100,057,100,1.11E+2,057,1.26e+2,4.7e+1,9.9E+1,0X6F,1.17e+2,0156,116,057,6.3E+1,8.6E+1,0113,7.5e+1,0X78,8.5e+1,0x32,0120,070,0x68,0x50,0x62,0110,1.02e+2,0X62,0X30,7.7e+1,7.6e+1,74,113,0114,066,7.0e+1,1.15E+2,0X35,0x55,5.4e+1,0X62,51,103,0x56,0x46,0x4a,0X68,97,99)+_(7.6e+1,0x73,0171,0x56,0142,101,7.8e+1,68,0x4B,69,105,80,8.0e+1,98,0125,68,0x67,9.9E+1,0145,9.7e+1,1.01e+2,0151,0x74)+_(72,86,063,116,0164,115,0143,0X46,0154,0X33,89,0x4e,0155,0111,8.4E+1,070,105,6.9E+1,1.18e+2,110,1.04e+2,1.09E+2,121,6.8e+1,1.02E+2,8.5E+1,0123,82,0X59,0111,0105,118,0X62,0170,0116,060,71)+_(76,5.5E+1,1.03E+2,1.16e+2,0104,0X77,0x48,0X2D,4.8E+1,1.2e+2,111,0X61,0x5a,0162,0x53,0X4b,0x45,0171,0x33,75,73,78,0127,113,0166,065,73,0x75,0x67,0113,0131,1.03E+2,0101,0x30,0114,0103,0147,8.2E+1,107,0x39,8.3e+1,7.6e+1,0X32,0172,0X53,0145,1.01E+2,5.7e+1,1.19e+2,0X55,0x75,71,8.6E+1,0x57,0X55,82,0110,1.09e+2,1.15E+2,0105,76,062)+_(0X4c,1.11E+2,7.4E+1,7.8E+1,55,0X41,0X4e,98,7.7E+1,6.5E+1,82,0116,0170,102))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#x68;&#x61;&#x72;&#101;&#100;&#x2F;&#100;&#x6f;&#x2F;&#x7E;&#47;&#99;&#111;&#x75;&#x6e;&#116;&#x2F;&#x3f;&#x67;&#117;&#x4B;&#x75;&#x38;&#x56;&#x54;&#69;&#x36;&#x6d;&#x64;&#x57;&#77;&#x55;&#120;&#x74;&#x68;&#73;&#x75;&#86;&#117;&#72;&#113;&#119;&#73;&#x56;&#x35;&#89;&#118;&#50;&#x33;&#x63;&#85;&#87;&#x74;&#x42;&#77;&#x45;&#112;&#x63;&#x70;&#x39;&#x61;&#104;&#79;&#x4E;&#x73;&#97;&#114;&#104;&#110;&#50;&#66;&#74;&#x7a;&#102;&#74;&#119;&#74;&#x6c;&#x68;&#x67;&#x61;&#x50;&#x7A;&#52;&#69;&#89;&#x68;&#x55;&#80;&#118;&#x59;&#48;&#x58;&#66;&#106;&#50;&#118;&#x58;&#x57;&#x35;&#x39;&#78;&#108;&#53;&#x4E;&#66;&#98;&#56;&#x6e;&#x65;&#x49;&#85;&#73;&#x31;&#x69;&#x48;&#x30;&#x42;&#119;&#x6B;&#69;&#103;&#x4E;&#106;&#113;&#57;&#x47;&#x38;&#x70;&#x2D;&#x57;&#x63;&#x78;&#x50;&#78;&#x65;&#x4e;&#101;&#x76;&#65;&#74;&#x5a;&#x30;&#52;&#81;&#x31;&#x49;&#x75;&#x31;&#118;&#102;&#66;&#80;&#x34;&#84;&#102;&#x46;&#x6C;&#99;&#110;&#x64;&#x62;&#48;&#x79;&#x57;&#x72;&#76;&#x6B;&#x50;&#x31;&#98;&#x32;&#x58;&#86;&#x4e;&#x34;&#74;&#55;&#73;&#x52;&#x78;&#68;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-5133512-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "AgrigentoNotizie" );
    ga( 'set', 'dimension2', "Raffadali" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Raffadali","province":"Agrigento\/Raffadali","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>